You are here

Redmine PHP SDK by Kevin Saliou

The Redmine PHP SDK by Kevin Saliou allows developers to access the Redmine API using PHP code. This SDK requires PHP 5.4+ and is installed via Composer.