You are here

Redmine Python SDK by Rafael Römhild

The Redmine Python SDK by Rafael Römhild allows developers to integrate the Redmine API into their Python applications. This SDK requires Redmine 1.1.0 and Python 2.6+.