You are here

Redmine Ruby SDK by Tomohiro Taira

The Redmine Ruby SDK by Tomohiro Taira allows developers to use Ruby code to access the Redmine API via IRC Gateway. This SDK requires Ruby 1.9.2+.