You are here

Ruby SDK for Sixpack Framework Changelog

The Ruby SDK for Sixpack Framework allows developers to access the Sixpack A/B testing framework from their Ruby applications. This SDK requires Ruby 1.9.3+.