You are here

Salesforce SOAP Python SDK by drchrono Followers

The Salesforce SOAP Python SDK by drchrono allows developers to integrate the Salesforce SOAP API into their Python applications. This SDK requires Suds 0.3.6+ and has been tested with OS X 10.5, Python 2.5.1, and Suds 0.3.6.