You are here

ScreenshotsCloud Ruby SDK Comments

The ScreenshotsCloud Ruby SDK allows developers to implement the ScreenshotsCloud browser screenshot generator concepts using the Ruby language. Its deployment requires Ruby 1.x, 2x, and Jruby. Install the SDK via a gem path provided in the documentation.