You are here

Sequence Ruby SDK

The Sequence Ruby SDK integrates a secure ledger with third-party financial applications. Ruby 2.2 or later is required.