You are here

Sift Ruby SDK

The Sift Ruby SDK is a gem that allows developers to integrate the Sift APIs into their Ruby applications. This SDK requires Ruby 2.0.0+.