You are here

Svrf Java SDK

The Svrf Java SDK enables a search engine for virtual reality experiences. The latest version is 1.5.0. Java 1.7 or later is required.