You are here

Synerise PHP SDK by Synerise

The Synerise PHP SDK by Synerise offers a sales and marketing backend designed for PHP applications. It requires PHP 5.4+. The current version is 2.0.1.