You are here

Transbank Ruby SDK

The Transbank Ruby SDK integrates wallet functionalities with third-party applications. Ruby 2.2 or later is required.