You are here

Trulioo Java SDK

The Trulioo Java SDK allows developers to integrate the Trulioo API v1 into their Java applications. This SDK requires Java 7 or 8 and Apache Maven 3.3.3+.