You are here

Trunkrs Magento 2 PHP SDK

PHP package that enables Trunkrs shipping services in Magento 2 applications. The latest version is 1.2.1. PHP version 7.1.24+ is required.