You are here

Unleash Client Ruby SDK

This Ruby package enables a feature toggle system which gives an overview of all feature toggles across applications and services. The following Ruby interpreters are supported: MRI 2.5, MRI 2.6, MRI 2.7, and jruby.