You are here

UrbanScraper Ruby SDK by Nick Charlton

This UrbanScraper Ruby SDK provides Urban Dictionary definitions in Ruby applications. The package is targeted against Ruby 2.0. The latest version is 2.1.1.