You are here

VKontakte R SDK by Dmitriy Sorokin Changelog

The VKontakte R SDK by Dmitriy Sorokin allows developers to integrate the VKontakte API into their R applications. This SDK requires R 3.0.0+.