You are here

Yoti PHP SDK by Yoti

The Yoti PHP SDK by Yoti adds a security layer to existing PHP applications. The platform offers face to face verification as well as online capabilities. PHP 5.6.0+ is required.