You are here

YouTrack Java SDK by George Aristy

The YouTrack Java SDK by George Aristy allows developers to integrate the YouTrack API into their Java applications. This SDK requires Java 8+ and Apache's HttpClient version 4.5.x.