You are here

Zara 4 Ruby SDK by Zara 4

The Zara 4 Ruby SDK by Zara 4 provides an image optimization system designed for Ruby applications. It requires Ruby +1.9.3.