You are here

Zendesk PHP SDK by Zendesk

The Zendesk PHP SDK by Zendesk allows developers to integrate the Zendesk API v2 into their PHP applications. This SDK requires PHP 5.5+.